0
Є відповідь

Samba 4

danielvpb@gmail.com 7 років тому оновлено Eugene Pankov (Project coordinator) 7 років тому 0

The ajenti supports Samba 4?

Відповідь

-2
Відповідь
Є відповідь

Yes, you should be able to configure Samba 4