0
Beantwoord

Samba 4

danielvpb@gmail.com 7 jaar geleden bijgewerkt door Eugene Pankov (Project coordinator) 7 jaar geleden 0

The ajenti supports Samba 4?

Antwoord

-2
Antwoord
Beantwoord

Yes, you should be able to configure Samba 4

-2
Antwoord
Beantwoord

Yes, you should be able to configure Samba 4