0
Z odpowiedzią

Samba 4

danielvpb@gmail.com 7 lat temu Ostatnio zmodyfikowane przez Eugene Pankov (Project coordinator) 7 lat temu 0

The ajenti supports Samba 4?

Odpowiedź

-2
Odpowiedź
Z odpowiedzią

Yes, you should be able to configure Samba 4

-2
Odpowiedź
Z odpowiedzią

Yes, you should be able to configure Samba 4