0
Résolu

Samba 4

danielvpb@gmail.com il y a 7 ans mis à jour par Eugene Pankov (Project coordinator) il y a 7 ans 0

The ajenti supports Samba 4?

Solution

-2
Solution
Résolu

Yes, you should be able to configure Samba 4