0
Answered

Samba 4

danielvpb@gmail.com 7 aastat tagasi uuendaja Eugene Pankov (Project coordinator) 7 aastat tagasi 0

The ajenti supports Samba 4?

Vasta

-2
Vasta
Answered

Yes, you should be able to configure Samba 4

-2
Vasta
Answered

Yes, you should be able to configure Samba 4