0
Beantwortet

Samba 4

danielvpb@gmail.com vor 7 Jahren aktualisiert von Eugene Pankov (Project coordinator) vor 7 Jahren 0

The ajenti supports Samba 4?

Antwort

-2
Antwort
Beantwortet

Yes, you should be able to configure Samba 4

-2
Antwort
Beantwortet

Yes, you should be able to configure Samba 4