0
Answered

Samba 4

danielvpb@gmail.com 7 year бұрын updated by Eugene Pankov (Project coordinator) 7 year бұрын 0

The ajenti supports Samba 4?

Answer

-2
Answer
Answered

Yes, you should be able to configure Samba 4