0
Respost

Samba 4

danielvpb@gmail.com fa 7 anys updated by Eugene Pankov (Project coordinator) fa 7 anys 0

The ajenti supports Samba 4?

Answer

-2
Answer
Respost

Yes, you should be able to configure Samba 4

-2
Answer
Respost

Yes, you should be able to configure Samba 4