0

PHP FPM 5.5/6

Pedro 5 years ago updated 5 years ago 0

Will php-fpm repository update to in php 5.5?
I'm working with composer and some package requires at least php 5.5


Ok, i resolved the problem following this guide with a manual update