0

Agenti & Drupal

usynin 5 years ago 0
Hello.

I want to improve the performance and move on to the Apache nginx + php-fpm, but http://dru.io/question/595 write that when you install a security vulnerability appeared Ajenti sites:

"Any file from a site can deflate, including any file of any module."

How can I solve this and other problems of security sites on Drupal?
What you need to do for this?

Thank you.