0

Installing

giraff 5 years ago 0

When install error:
The following packages have unmet dependencies:
ajenti : Depends: python-gevent-socketio but it is not going to be installed
E: Broken packages

How to fix?


--------------------

python --version

Python 2.6.6

--------------------

debian 6