0
Є відповідь

Can't install. CentOS 6.4 x64 DigitalOcean. Error: Package: python-daemon-1.5.2-1.el6.noarch (ajenti)

Edgard Gomez Sennovskaya 7 років тому оновлено Eugene Pankov (Project coordinator) 7 років тому 4

Error: Package: python-daemon-1.5.2-1.el6.noarch (ajenti)

Requires: python-lockfile

You could try using --skip-broken to work around the problem

You could try running: rpm -Va --nofiles --nodigest



When I run:

yum install ajenti

I get that error. Any ideas? Really wanna check it out

Відповідь

Відповідь
Є відповідь

(EPEL was required)