0
Résolu

Apache plugin

Jonathan DELORME il y a 9 ans mis à jour par Eugene Pankov (Project coordinator) il y a 9 ans 0

Hi,

I can't start Apache plugin. In my FreeBSD, the apache binary is "apachectl" and not "apache2". How can I change the binary name used by the plugin ?

Solution

Solution
Résolu

Thank you for the tip, the fix will arrive in the next build (ASAP).

Solution
Résolu

Thank you for the tip, the fix will arrive in the next build (ASAP).