0
Fixed

Security vulnerability with CentOS RPMs.

Barry Allard 9 jaar geleden bijgewerkt door Eugene Pankov (Project coordinator) 7 jaar geleden 0
It is dangerous to provide unsigned RPMs over http:// with gpgcheck=0.